Disable ADBlock Extension If you have.
Jump to content
phen0menal

Stuck in hibernation

Recommended Posts

Stuck in hibernation

So I successfully got Yosemite Zone working on a Dell Precision M4800 with switchable graphics via display mirroring and FB patching, but after I tried to to do FN+F1, it got stuck with a cursor and now any attempts or options to boot into the partition cause it to instantly reboot no matter what I tried so far, is there any way to get it out of hibernation from the boot loader or some kind of flag combination?
 

EDIT: Move to OS X Support Center > OS X Yosemite 10.10 please

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community.

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Contribute

    This is a free website, We'll try to keep it that way, Your donations and disabling Adblock makes this site going on, Thanks for understanding.



    $18.27 of $100.00 goal reached.
    Donate Now
×