Jump to content
Sign in to follow this  
Semi Mehmedovic

Hachintash zone Yosemite 10.10.1

Recommended Posts

Semi Mehmedovic

This is my problem. I can't star Instalation on my PC Intel computer. I this case i use -v flag and i use another boot flag but i not have success.

My configuration is

Procesor : Haswell 3.0

MB Asus H81K-MGraphics

Graphics Card : ATI R7 240 1GB DDR5

 

Please Help me

post-146769-0-24460100-1419422614_thumb.

Share this post


Link to post
Share on other sites
�var Arason

Your motherboard should work, but there are many possible combinations of bootflags, I would guess that you need one very important and that is GraphicsEnabler=No note where the letters are capitalised. Many bootflags are capitalised in strange patterns but must be so if they are going to work. After installation you may have a minor problem regarding bootloader installation but i am not quite sure about that, since your motherboard is not quite new.

But, the ethernet and Audio on your motherboard should not cause any problems.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...