Jump to content
Sign in to follow this  
deathsnatcher

Yosemite Zone [Naresh] Amd with gigabyte chipset Installation Error

Recommended Posts

 
i tried installing yosemite zone [Naresh] Amd with gigabyte chipset...i setup all the bios settings and when i boot from usb to install on a new pc on first it didnt boot up then i used flag "/amd" so it booted up finally and with no problem at all ..then onto disk utility formatted the drive 80gb with mac os extened and then  what next....everything went smoothly till now i didnt changed anything while in customising panel so i prefered to install simply ......now the problem came afte 3 or 4 mins while installing it gave me errors i saved the whole log please lemme know..
here is the link to log 
https://drive.google.com/file/d/0B_FpYDH3lmNmblZyVFN1V09qVXc/view?usp=sharing

Edit:

My system 

processor amd

ram 2gb

hdd 500gb

post-145942-0-66426400-1418239683_thumb.

Share this post


Link to post
Share on other sites

i dont know how to check md5

 

my pc details as below

processor:- amd phenom 2 x6 1050t/1055t

board :- gigabyte(ga-880gm-ud2h)

memory:- 2gb ddr3

graphics:- ati radeon hd 4250 256mb

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...