Jump to content
rob888

10.10 in VmWare on AMD FX-8370

Recommended Posts

Hello guys. Did anyone installed 10.10 on VmWare with AMD FX processor? I tried to create a new virtual machine based on Windows 7 x64 (like different tutorial suggest) and booted with /amdfx. I see the following error: "Debugger not configured. Hanging"

 

Screenshot:

post-141210-0-93717600-1417422301_thumb.

Share this post


Link to post
Share on other sites

hello !!, try this "amd / amdfx -v"

 

Hi. I tried this, and it didn't help. I also tried to run the installation several times, it didn't help too :(

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


Hackintosh News Feed

News relevant to Hackintosh

×
×
  • Create New...