Jump to content
Sign in to follow this  
Alberto Scavello

Problem With Boot On Samsung Np350V5Cs09It

Recommended Posts

Alberto Scavello
hi,
after the installation of the operating system (successful), I can't run the SO, I don't know which of the icons I have to select the screen during boot from usb device ... If I raise the usb device also gives me an error.help :(

Share this post


Link to post
Share on other sites
Will Morris

You need to boot from the option that is the same name as the disk you put when prep your hdd

Share this post


Link to post
Share on other sites
Paul Russillo

 

hi,
after the installation of the operating system (successful), I can't run the SO, I don't know which of the icons I have to select the screen during boot from usb device ... If I raise the usb device also gives me an error.help :(

 

whatever you named your hdd that you installed osx on is the one you use the arrow keysto move over until you see it then double click it , do you guys know how to add bootflags while in clover?

Share this post


Link to post
Share on other sites
Deepak

 

hi,
after the installation of the operating system (successful), I can't run the SO, I don't know which of the icons I have to select the screen during boot from usb device ... If I raise the usb device also gives me an error.help :(

 

hey create a usb using bootdiskutility 

then boot with it and select your hdd where you have installed OSX 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Restore formatting

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Sign in to follow this  

×
×
  • Create New...