Jump to content

Search the Community

Showing results for tags 'yoshemite'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Categories

  • Distro
  • AMD Distro
  • MacPwn
  • Tools
  • AMD Systems
  • HDA Kexts
  • Applications
  • Bootloader
  • Chipset
  • DSDT
  • Graphics
    • ATI
    • Intel
    • nVidia
  • ISO (Pre Boot_Images)
  • Kernel
  • Miscellaneous
  • Network
    • Ethernet
    • Wireless
    • Other Kexts
  • iOS Tools
  • MOBO Kexts
  • Essential Kexts
    • System Kexts
    • Audio Kexts
  • Members Only

Forums

  • News Feed
    • NewsFeed
  • AMD Help Center
    • AMD Mojave Help Center
  • Distro
    • Niresh Catalina Help Forum
    • Niresh Mojave Help Forum
    • Niresh High sierra
    • Niresh Sierra
    • Niresh Yosemite
    • Niresh Mavericks
    • Niresh Mountain Lion
    • Niresh Lion
  • Working Builds
    • Buyer's Guide Working Builds
  • Members Only
    • Guides
  • MacPwn
    • MacPwn for High Sierra
    • MacPwn Mojave Support
  • International Languages
    • Türkçe Forum - Turkish Forum
  • Rules and Information
    • Announcements
    • Rules
    • Information
    • Reports and Suggestions
  • macOS Support Center
    • OS X EL Capitan 10.11
    • OS X Yosemite 10.10
    • OS X Mavericks 10.9
    • OS X Mountain Lion 10.8
    • OS X Lion 10.7
    • macOS Mojave Support
    • macOS Mojave Vanilla Support Forum
  • MacPois0n
    • Feature Request
    • Bug Report
  • Guides
    • Installation Guides
    • Troubleshooting
  • Kexts
    • Kexts problems
    • Requests
  • Supported Hardwares
    • Working Builds
    • Working Hardwares
  • Benchmark
    • Intel
    • AMD
  • Virtual Machine Discussions
    • VMware

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Found 1 result

  1. merhabalar. sistemim amd fx 8350 + Asus m97 le r2.0 8 gb ram. Asus GTX 750Ti 2 gb ekran kartı analog + hdmi üzerinde takılı 1er monitör. kurulumu amd npci=0x3000 -v ile sorunsuz yaptım. kurulum sonrası ilk aşamada bluetooth u geçince kilitlenip kalıyordu bunun ekran kartı ile alakalı birşey olduğunu öğrendim nv_disable=1 ile sistemi açmayı başardım. biryerlerde nvidia cuda driverilerinin sistemi çalıştırdığını duydum ama maalesef işe yaramadı, zaten web driver 10.9 a kadar destekli olduğundan kurulmuyor. şuan nv_disable=1 ile çalışsa da bu hali ile ekran kartı vga modunda olduğundan çözünürlük otursa dahi oldukça yavaş bir tazeleme oranı ve 3d desteği olmadan çalışabilmekte. bir forumda palit biosu flashlandığını okudum ama çok saçma ve bir o kadarda riskli buldum. Var mı bu konuda bir önerisi olabilecek bir arkadaş ?
×
×
  • Create New...