Jump to content

pradeep19922

Members
  • Content Count

    26
  • Donations

    $0.00 
  • Joined

  • Last visited

Community Reputation

7 Neutral

About pradeep19922

  • Rank
    Member
  • Birthday 10/04/1992

Profile Information

  • Gender
    Male
  1. https://www.dropbox.com/sh/zh7f3bcpsim9j0p/2o-_7R087r use this kexts to fix shutdown issue it helped me i had same problem as yours
  2. New link https://www.dropbox.com/s/82i916etsd3xm6a/org.chameleon.Boot.plist
  3. This Increased Time Even More Now It Takes 2 Min 33 Seconds :(
  4. Here is the file dude https://www.dropbox.com/sm/create/org.chameleon.Boot.plist
  5. UseKernelCache=Yes..............Not working same problem taking more time :( around 2 min still
  6. Ya dude ,exactly Same Problem With me :(
  7. I have removed the unnecessary kexts and tried booting with UseKernelCache= Yes and No no change in boot time taking 2min around wat bootloader should i use 1) Default Niresh Bootloader comes always is it new or old one ??? Should i change that 2) Wat is Kernel Flags and how to check them
  8. Dude,actually had the same problem even in 10.9 but today upgraded to 10.9.2 and let me try the 10.9.2 fix and let you know now reduced back to 2.5 min Not bad
  9. But why don't you download 10.9 and update it to 10.9.2 ,Perfect installations guides are available in forum
  10. Mother Board Model :: Intel DH67CL Procc MODEL : Intel 3470 (3.19 GHz Intel Core i5) Ram : 8 GB 1333 MHz DDR3 Graphics Card : Nvidia Gt210 Storage Details
  11. Booting time is around 3.7min... is there any way to reduce it ... i had same problem with 10.9 today upgraded to 10.9.2 but still same problem Note :Only 3 applications are enabled at start up System config : i5 proc 3.2 Ghz(3rd Gen) Ram 8GB When i installed Mac Freshly it was around 2 min to boot up and after i installed the Audio kext it increased time to 3 min and now its around 3.7 min
  12. Finally Fixed The issue by the Kexts files uploaded by you in the downloads sections Thanks a lot for the help Deepak
  13. Finally Found that voodoohda.kext and deleted it completely and now no Audio device at all and i tried patched ALC892 and no sound working how can i enable sound now ???
  14. About me Audio still shows as VOODOOO
×
×
  • Create New...